Foi divulgada uma nova vulnerabilidade contra o apache/httpd server, mas ela só afeta a versão 2.3.14 – beta teste. São poucas as empresas e sites que utilizam esta versão, mas é importante entender como ela afeta o Apache.

Foi criado e divulgado um exploit desenvolvido em Perl que explora essa nova vulnerabilidade de forma remota. O script realiza uma ataque DDoS.