0-day recém divulgado afeta todas as versões do IE

Tags: , , , , , ,

Durante anos o IE, browser da Microsoft, foi líder de mercado. Ainda hoje, há uma boa parcela de usuários que o utilizam e, infelizmente, sofrem com problemas quanto a segurança.

Digo isso, pois foi divulgado um novo 0-day que o afeta, e pior, a todas as versões dele. Do 6 ao 11. Já há informações que uma série de ataques estão focados a partir da versão 9, já que ela é uma das mais utilizadas no momento.

Ainda não foi divulgado um patch de correção para tal problema e nem uma forma de mitigá-lo. Na verdade há, só usar qualquer coisa que não seja o IE. 🙂

Mais informações no seguinte link.

COMPARTILHE ESTE ARTIGO

COMENTÁRIOS

7 comentários em “0-day recém divulgado afeta todas as versões do IE

  1. Folley

    Gustavo,
    Neste link já tem os processos de mitigação do problema enquanto o patch não é criado: https://technet.microsoft.com/library/security/2963983

    A melhor solução ao meu ver para quem usa é utilizar o EMET.

    Detalhe interessante é que no advisory não tem o Windows XP (que também é afetado pelo problema) como sistema operacional relacionado. Tá certo que o suporte acabou, mas nem avisar que o problema também o afeta é um tanto quanto triste.

DEIXAR UM COMENTÁRIO

MENU