Mais uma apostila de um dos excelentes cursos das SANS está disponível para consulta. Desta vez eu falo do curso SEC710: Advanced Exploit Development, recomendado para aqueles que desejam se especializar no desenvolvimento de exploits.

São mais de 300 páginas de muito conteúdo interessante e avançado, por isso um aviso – o conteúdo desta apostila é destinado para pessoas que já possuam um certo conhecimento quanto ao desenvolvimento de exloits.

O material é de 2011. Mesmo tendo quase 2 anos, eu não vejo problemas. Conhecimento nunca é demais.. 🙂

P.S.: Pai gustavo de olabum aê preve uma série de cursos, em português, baseados neste material.. rsrsrsr

Compartilhar:

Este post tem um comentário

  1. Eu ri do PS

Deixe uma resposta

Fechar Menu